Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  

Informations-Forum für den -Kettenöler
Ab sofort bitte alle neuen Beiträge und Antworten in das neue Forum!!!
Sie können sich hier anmelden
Dieses Thema hat 0 Antworten
und wurde 421 mal aufgerufen
 Bauteile elektronisch
Sigma Offline

Anfänger

Beiträge: 6

19.05.2003 10:57
Trockenübung antworten

Also Ölehrgemeinde,

zweiter Versuch. Nachdem beim ersten Platinen löten Mist heraus gekommen ist, ich habe hier schon berichtet was das Teil macht, habe ich mir einfach eine neue Platine mit Bauteilsatz bestellt. Ich hab mir gedacht hast halt den Controler abgeschossen, mach dich nicht lange rum bau die Platine noch mal ordentlich auf und dann wird das schon gehen. Gestern Abend nicht mehr so ganz frisch ans Werk und Pustekuchen. Nix geht. Bevor ich jetzt mit zwei Füssen draufgesprungen bin, hab ich die Aktion eingestellt, hab mir ein paar Cognac in die Birne getan und bin schlafen gegangen. Jetzt hatt es mir natürlich keine Ruhe gelassen und heute Morgen musste ich noch mal dran gehen. Auch ich bin in die Kondensatorenfalle getappt. Die grau/rosa müssen neben den Quarz und die braunen Scheibenförmigen müssen neben den Taster und schon funzt das.
Um mal hier ein Leninzitat zu verwenden „Vertrauen ist gut, Kontrolle ist besser“ und auf dem Mopped ist schlecht einstellen bei 200KMH habe ich jetzt wieder die Bohrmaschinentachomaschine bemüht.
Er sieht also so aus der Versuchsaufbau. Zwei Reedkontakte die von einem Magnet ( gesichert mit Tesaband) am Bohrfutter betätigt werden. Ein Kontakt für den Mc Coy und der andere für den Sigma. Der Sigma Fahrradtacho ist auf 1835 mm eingestellt ( 17“ Rad). Die Bohrmaschine lässt sich nun laut Tacho von ca 18 KMH bis über 340 KMH ( da steigt der Sigma aus) einstellen. Bei einer angenommenen Geschwindigkeit von 200 KMH heißt das ca. 30 Impulse, pro Sekunde. Statt der Pumpe hatte ich eine LED angeschlossen.
Das Ergebnis sieht jetzt also so aus. Bei der Stellung 1 vom Hexeschalter kommt alle ca 850 Meter ein Impuls an die Pumpe ( LED )
Bei Schalterstellung 8 sind es ca. 2500 Meter.
Bei Schalterstellung F sind es ca. 4500 Meter.

Das heißt diesmal funzt meine Elektronik. Da freut sich ein älterer Herr schon, der von den $%/(= Tausendfüsslern keine Ahnung hat. Nach dem jetzt eine Platine gelaufen ist habe ich riskiert noch mal den Controler vom ersten Versuch in die funktionierende Platine einzusetzen. Siehe da der funzt auch. Ich hab jetzt also zwei Controler die in Ordnung sind und eine Platine die noch einen Kupferwurm hat. Jetzt weiß ich wenigstens wo ich suchen muss.

So, das war also die Trockenübung. Die Schläuche sind ja schon am Mopped die Strippen sind auch verlegt und nach einer Testphase werde ich hier noch mal berichten wie das an der VFR funktioniert

 Sprung  
http://www.mccoi.de
Xobor Ein Kostenloses Forum | Einfach ein Forum erstellen